dal sito non si arriva al forum...

Cosa ti piace e cosa non ti piace nel sito? Proponi le tue modifiche!
Rispondi
Avatar utente
mattilgale
Messaggi: 372
Iscritto il: 01 gen 1970, 01:00
Località: Lucca
Contatta:

dal sito non si arriva al forum...

Messaggio da mattilgale » 23 mar 2005, 18:39

ho visto che il sito è stato rimesso on line però non si può andare dall'uno all'altro come mai???
"la matematica è il linguaggio con cui Dio ha plasmato l'universo"

Galileo Galilei

Barsanti
Moderatore
Messaggi: 220
Iscritto il: 01 gen 1970, 01:00
Località: Pisa

Messaggio da Barsanti » 23 mar 2005, 19:18

Ho avvertito Marxvilly di questo, spero che possa rimediare presto.

Avatar utente
Marco
Site Admin
Messaggi: 1331
Iscritto il: 01 gen 1970, 01:00
Località: IMO '93

Messaggio da Marco » 24 mar 2005, 08:31

...e già che ci siamo, dal Forum, non si arriva al sito. Anche questo meriterebbe.

Ceva
Messaggi: 57
Iscritto il: 01 gen 1970, 01:00
Località: tra la Transilvania e la California

Messaggio da Ceva » 26 mar 2005, 07:40

ma il sito non doveva essere nuovo? mancano i soldi per farlo? :lol:

dai ragazzi fate un sito meno obsoleto!

MindFlyer

Messaggio da MindFlyer » 26 mar 2005, 10:24

Non mancano i soldi, manca il personale. :wink:

Loth
Messaggi: 153
Iscritto il: 01 gen 1970, 01:00
Località: Genova
Contatta:

Messaggio da Loth » 26 mar 2005, 14:11

MindFlyer ha scritto:Non mancano i soldi, manca il personale. :wink:
E se si cercassero volontari tra gli utenti del forum?

snagg
Messaggi: 70
Iscritto il: 14 mar 2005, 19:38
Contatta:

Messaggio da snagg » 26 mar 2005, 14:42

ma dovete solo rifare il layout del sito?magari se qualcuno ha qualche idea e` facile da mettere in pratica

Barsanti
Moderatore
Messaggi: 220
Iscritto il: 01 gen 1970, 01:00
Località: Pisa

Messaggio da Barsanti » 29 mar 2005, 10:01

Stiamo aspettando che arrivi il nuovo hardware. Inutile fare il lavoro due volte. Ci sono stati problemi nella consegna del materiale, e abbiamo dovuto fare un nuovo ordine ad un'altra ditta.

Avatar utente
phi
Moderatore
Messaggi: 349
Iscritto il: 01 gen 1970, 01:00
Località: Bath, UK
Contatta:

Messaggio da phi » 02 apr 2005, 12:11

Ehi, tornando alla questione del Forum che non si raggiunge dal sito, tanto per curiosità... sono io l'UNICA che non è più riuscita a raggiungere il Forum e si chiedeva cosa diavolo era successo, se magari avevano tolto il Forum per qualche ignoto motivo, ed è passata da così :? a così :( a così :x :evil: con il procedere delle vacanze di Pasqua? Perché sinceramente non me lo ricordavo che bisognava scrivere /oliForum, il massimo che sono riuscita a fare è scrivere /forum e ritrovarmi in un antichissimo posto tutto giallo con messaggi che risalivano al 2000...
Va be', ho capito. Devo essere proprio l'unica che ci è cascata. :oops:

MindFlyer

Messaggio da MindFlyer » 02 apr 2005, 13:04

Dovrebbe esserti arrivata una mail da parte dell'admin che segnalava il cambiamento di indirizzo del forum. Forse non hai più controllato la posta dell'account con cui ti sei registrata!

Avatar utente
mattilgale
Messaggi: 372
Iscritto il: 01 gen 1970, 01:00
Località: Lucca
Contatta:

ciao phi!!!

Messaggio da mattilgale » 02 apr 2005, 15:36

ciao phi!!! te 6 quella del classico che è passata come prima a luccca vero?
io sono quello che è arrivato secondo.. ciaooooooooooooooooooo :D
"la matematica è il linguaggio con cui Dio ha plasmato l'universo"

Galileo Galilei

Avatar utente
phi
Moderatore
Messaggi: 349
Iscritto il: 01 gen 1970, 01:00
Località: Bath, UK
Contatta:

Messaggio da phi » 02 apr 2005, 20:08

(OT @Mattilgale: sì, sono io, ciaooo! Chi eri tu l'avevo capito, mi dicono anche che hai lo stesso nickname sul sito dello scientifico...)
La mail a dir la verità non mi è arrivata... oppure il mittente era un indirizzo ignoto e l'Oggetto era qualcosa di strano e incomprensibile, nel qual caso potrei averla buttata senza leggerla... boh! Ho anche la casella di posta mezza vuota... va be', poco male, mi sono già ripresa dalla crisi di astinenza da Forum-delle-Olimpiadi e adesso sto moooolto meglio!

Rispondi