Il forum ci mette molto a caricare il latex

Cosa ti piace e cosa non ti piace nel sito? Proponi le tue modifiche!
Veluca
Messaggi: 185
Iscritto il: 27 dic 2008, 01:08
Località: Chiavari (Genova)

Re: Il forum ci mette molto a caricare il latex

Messaggio da Veluca » 17 dic 2010, 20:46

domx ha scritto:
Veluca ha scritto: PPS: domx ma tu sei quello che sta su ubuntuforums col tuo stesso nickname? se è così, prova il ppa con le daily di ff, meritano parecchio e sono (abbastanza) stabili
sì, tu chi sei lì? :D
comunque ho risolto facendo come hai detto nel post successivo, ora non li carica seduta stante, ma ci mette al massimo due secondi, quindi è perfetto così, grazie ;)
Non sono nessuno su quel forum in realtà :P però sono iscritto ai forum di gentoo xD xD

Avatar utente
domx
Messaggi: 405
Iscritto il: 05 dic 2010, 17:21
Contatta:

Re: Il forum ci mette molto a caricare il latex

Messaggio da domx » 18 dic 2010, 14:50

Veluca ha scritto:
domx ha scritto:
Veluca ha scritto: PPS: domx ma tu sei quello che sta su ubuntuforums col tuo stesso nickname? se è così, prova il ppa con le daily di ff, meritano parecchio e sono (abbastanza) stabili
sì, tu chi sei lì? :D
comunque ho risolto facendo come hai detto nel post successivo, ora non li carica seduta stante, ma ci mette al massimo due secondi, quindi è perfetto così, grazie ;)
Non sono nessuno su quel forum in realtà :P però sono iscritto ai forum di gentoo xD xD
ah, io stavo provando ad installare, anzi a compilare ( :mrgreen: ) gentoo, ma ho avuto problemi col kernel e sul forum non sono riusciti ad aiutarmi...

Nabir Albar
Messaggi: 62
Iscritto il: 22 nov 2010, 19:09
Località: Sto ca... Stoccarda!

Re: Il forum ci mette molto a caricare il latex

Messaggio da Nabir Albar » 18 dic 2010, 17:37

Nabir Albar ha scritto:Io ho ancora problemi, cmq può darsi che l'aggiornamento non sia ancora stato fatto:
ho salvato qualche font che scarica Firefox (per esempio MathJax/fonts/HTML-CSS/TeX/otf/MathJax_Math-Italic.otf) e sono diversi da quelli nuovi sul sito di MathJax.. :o
UP! Scusate ma mi stavate nascondendo questo post importante :mrgreen:

fph
Site Admin
Messaggi: 3315
Iscritto il: 01 gen 1970, 01:00
Località: in giro
Contatta:

Re: Il forum ci mette molto a caricare il latex

Messaggio da fph » 19 dic 2010, 10:35

Ora va meglio? Scusate se non controllo in prima persona ma né io ne lo webmaster abbiamo il 3.6.13 sottomano in questo momento.
--federico
[tex]\frac1{\sqrt2}\bigl(\left|\text{loves me}\right\rangle+\left|\text{loves me not}\right\rangle\bigr)[/tex]

Avatar utente
domx
Messaggi: 405
Iscritto il: 05 dic 2010, 17:21
Contatta:

Re: Il forum ci mette molto a caricare il latex

Messaggio da domx » 19 dic 2010, 14:47

fph ha scritto:Ora va meglio? Scusate se non controllo in prima persona ma né io ne lo webmaster abbiamo il 3.6.13 sottomano in questo momento.
sì, su arch non ho installato i caratteri eppure carica latex velocemente ora...
grazie ;)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite