Problema forum

Informazioni utili per i nuovi utenti, regole e prima sopravvivenza
Bloccato
afullo
Messaggi: 925
Iscritto il: 01 gen 1970, 01:00
Località: Almese (TO)
Contatta:

Problema forum

Messaggio da afullo » 13 feb 2007, 21:33

Sperando che sia la sezione giusta, posto qui.

Dunque, ieri mi è arrivata sulla mia casella di posta la seguente mail:
Oggetto: Notifica di replica messaggio - Gara a squadre Provincia di Torino

Salve,

Ricevi questo messaggio perchè stai controllando l'argomento "Gara a squadre Provincia di Torino" su OliForum Matematico ed hai chiesto di essere informato per i nuovi messaggi.
(Non ci saranno altre segnalazioni finchè non visiterai il link.)

viewtopic.php?p=64667#64667

Se non desideri più che ti venga inviata un'email per avvisarti, puoi disattivare l'opzione nel forum cliccando su "smetti di controllare questo argomento" o, più velocemente,cliccando sul link seguente:

viewtopic.php?t=5205&unwatch=topic

--
Il team delle Olimpiadi di Matematica
Però il post in questione non esiste, e andando a cercare il topic vedo che non ci sono risposte, anzi l'unico post che c'è è il mio datato 29 marzo 2006.
Inoltre mi sono arrivati (rispettivamente il 7,9,11 febbraio) diversi avvertimenti di messaggi privati ricevuti, e quando ho aperto la home del forum mi diceva appunto di 3 PM nuovi, ma entrato nella inbox il PM più recente era datato ottobre 2006 e non mi diceva di nuovi messaggi. C'è per caso qualche problema nel forum o sono io ad avere qualcosa che non va? Grazie in anticipo... :wink:

Avatar utente
salva90
Messaggi: 1314
Iscritto il: 19 ott 2006, 18:54
Località: Carrara

Messaggio da salva90 » 13 feb 2007, 21:41

anche a me è successo...
magari qualcuno ha cancellato il post nel frattempo...
e gli MP contenevano spam e sono stati eliminati dall'admin...
boh
[url=http://www.myspace.com/italiadimetallo][img]http://img388.imageshack.us/img388/4813/italiadimetallogn7.jpg[/img][/url]

Avatar utente
giove
Messaggi: 519
Iscritto il: 22 mag 2006, 14:56
Località: Pisa / Brescia

Messaggio da giove » 13 feb 2007, 23:21

Anche a me è successo l'altro giorno di essere avvertito di un MP e poi di non trovarlo...

EvaristeG
Site Admin
Messaggi: 4475
Iscritto il: 01 gen 1970, 01:00
Località: Roma
Contatta:

Messaggio da EvaristeG » 13 feb 2007, 23:31

sì, negli ultimi giorni ci sono stati alcuni mp di spam; evidentemente sono stati cancellati prima che li leggeste.

Bloccato

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite