Problema con Firefox

Informazioni utili per i nuovi utenti, regole e prima sopravvivenza
Bloccato
Avatar utente
salva90
Messaggi: 1314
Iscritto il: 19 ott 2006, 18:54
Località: Carrara

Problema con Firefox

Messaggio da salva90 » 13 feb 2007, 20:30

Io fino a poco fa usavo solo internet explorer, poi ho installato mozilla firefox. E qui inizia il problema. A volte_ piuttsto spesso peraltro_ non mi fa il login automatico, io faccio il login manuale e senza che compaiano messaggi di errore io mi ritrovo sempre 'sconnesso'. Ad esempio ora sto usando explorer. >
Ho riscontrato questo problema anche con altri forum php.
Da cosa può dipendere?


ps: se non è la sezione più adatta scusate :oops:
[url=http://www.myspace.com/italiadimetallo][img]http://img388.imageshack.us/img388/4813/italiadimetallogn7.jpg[/img][/url]

Avatar utente
SkZ
Messaggi: 3333
Iscritto il: 03 ago 2006, 21:02
Località: Concepcion, Chile
Contatta:

Messaggio da SkZ » 13 feb 2007, 21:14

che versione usi?
che estensioni usi?
come hai settato il settaggio dei cookies?
io uso solo ff 1.5 (purtroppo non ce l'aggiornano in dip :( ) e mai avuto problemi
impara il [tex]~\LaTeX[/tex] e mettilo da par[tex]\TeX~[/tex]

Software is like sex: it's better when it's free (Linus T.)
membro: Club Nostalgici
Non essere egoista, dona anche tu! http://fpv.hacknight.org/a8.php

Avatar utente
salva90
Messaggi: 1314
Iscritto il: 19 ott 2006, 18:54
Località: Carrara

Messaggio da salva90 » 13 feb 2007, 21:16

ho firefox 2.0, ma a volte mi si connette normalmente col login automatico, altre volte col manuale...
a volte invece non riesce a loggarsi... boh
[url=http://www.myspace.com/italiadimetallo][img]http://img388.imageshack.us/img388/4813/italiadimetallogn7.jpg[/img][/url]

Avatar utente
EUCLA
Messaggi: 771
Iscritto il: 21 apr 2005, 19:20
Località: Prato

Messaggio da EUCLA » 13 feb 2007, 21:54

pure a me..ho anche salvato cancellato e risalvato le password ma non sembra funzionare :(

Bloccato

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite